<!DOCTYPE html>
<html lang="fr" xml:lang="fr">
<head>
<title>Bordeaux continue de creuser | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Dans une rencontre marquée par des conditions climatiques difficiles à Granville, les Girondins de Bordeaux se sont inclinés 2 buts à 1 à la fin des prolongations et sortent de la Coupe de France par la petite porte." />
<meta name="keywords" content="Bordeaux,continue,de,creuser,Girondins de Bordeaux" />
<meta name="news_keywords" content="Bordeaux,continue,de,creuser,Girondins de Bordeaux" />
<meta name="author" content="Pierre Carré" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Bordeaux continue de creuser" />
<meta property="og:url" content="https://fr.vavel.com/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="Dans une rencontre marquée par des conditions climatiques difficiles à Granville, les Girondins de Bordeaux se sont inclinés 2 buts à 1 à la fin des prolongations et sortent de la Coupe de France par la petite porte." />
<meta itemprop="alternativeHeadline" content="Bordeaux continue de creuser | VAVEL.com" />
<meta name="DC.title" lang="fr" content=" Bordeaux continue de creuser" />
<meta name="DC.description" lang="fr" content="Dans une rencontre marquée par des conditions climatiques difficiles à Granville, les Girondins de Bordeaux se sont inclinés 2 buts à 1 à la fin des prolongations et sortent de la Coupe de France par la petite porte." />
<meta name="DC.subject" lang="fr" content="Bordeaux,continue,de,creuser,Girondins de Bordeaux" />
<meta name="DC.date" scheme="W3CDTF" content="2018-01-07" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-01-07" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="fr" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/bordeaux-granville-1223465339.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Girondins de Bordeaux" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="fr-FR" /><meta name="twitter:site" content="@VAVEL_France" /><meta property="article:publisher" content="https://www.facebook.com/VAVELfrance" />
<meta name="twitter:title" content="Bordeaux continue de creuser" />
<meta name="twitter:description" content="Dans une rencontre marquée par des conditions climatiques difficiles à Granville, les Girondins de Bordeaux se sont inclinés 2 buts à 1 à la fin des prolongations et sortent de la Coupe de France par la petite porte." />
<meta name="twitter:image" content="https://img.vavel.com/bordeaux-granville-1223465339.jpg" />
<link rel="canonical" href="https://fr.vavel.com/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html" />
<link href="https://fr.vavel.com/amp/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/113255918873085772341" />
<link href="https://www.vavel.com/assets/css/articles1356.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/fr/france-menu.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />


</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://fr.vavel.com/" title="VAVEL France" class="black3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>VAVEL France</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"></span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espagne" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Espagne"> </span><span class="mgr15"><b>Espagne</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>Italia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brésil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brésil"> </span><span class="mgr15"><b>Brésil</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Arabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabe"> </span><span class="mgr15"><b>Arabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://fr.vavel.com/football/girondinsbordeaux/" title="Girondins de Bordeaux">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://fr.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://fr.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_1660">
</li>
<li class="menu_219">
<a href="https://fr.vavel.com/football/" class="menu_holder">Ligue1</a>
<ul>
<li>
<a href="https://fr.vavel.com/football/as-monaco/" title="AS Monaco">
AS Monaco
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/saint-etienne/" title="AS Saint-Étienne">
 AS Saint-Étienne
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/guingamp/" title="En Avant de Guingamp">
En Avant de Guingamp
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/girondinsbordeaux/" title="Girondins de Bordeaux">
Girondins de Bordeaux
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/lille/" title="Lille OSC">
Lille OSC
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/montpellier/" title="Montpellier HSC">
Montpellier HSC
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/nantes/" title="FC Nantes">
FC Nantes
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/nice/" title="OGC Nice">
OGC Nice
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/lyon/" title="Olympique Lyonnais">
Olympique Lyonnais
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/marseille/" title="Olympique de Marseille">
Olympique de Marseille
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/psg/" title="Paris Saint-Germain FC">
Paris Saint-Germain FC
</a>
</li>

<li>
<a href="https://fr.vavel.com/football/rennes/" title="Stade Rennais FC">
Stade Rennais FC
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/toulouse/" title="Toulouse FC">
Toulouse FC
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/dijon/" title="Dijon FCO">
Dijon FCO
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/caen/" title="Stade Malherbe Caen">
Stade Malherbe Caen
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/troyes/" title="ES Troyes">
ES Troyes
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/ligue2/" title="Ligue 2">
Ligue 2
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/angers-sco/" title="Angers SCO">
Angers SCO
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/football-club-de-metz/" title="Football Club de Metz">
Football Club de Metz
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/amiens-sc-football/" title="Amiens SC Football">
Amiens SC Football
</a>
</li>
<li>
<a href="https://fr.vavel.com/football/racing-club-de-strasbourg-alsace/" title="Racing Club de Strasbourg Alsace">
Racing Club de Strasbourg Alsace
</a>
</li>
</ul>
</li>
<li class="menu_220">
<a href="https://fr.vavel.com/international/" class="menu_holder">Monde</a>
<ul>
<li>
<a href="https://fr.vavel.com/international/espagne/" title="Espagne">
Espagne
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/angleterre/" title="Angleterre">
Angleterre
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/allemagne/" title="Allemagne">
Allemagne
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/italie/" title="Italie">
Italie
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/le-portugal/" title="Portugal">
Portugal
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/football-russie/" title="Russie">
Russie
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/ligue-des-champions/" title="Ligue des Champions">
Ligue des Champions
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/ligue-europa/" title="Ligue Europa">
Ligue Europa
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/football-sud-americain/" title="Football Sud Américain">
Football Sud Américain
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/football-africain/" title="Football Africain">
Football Africain
</a>
</li>
<li>
<a href="https://fr.vavel.com/international/football-asiatique/" title="Football Asiatique">
Football Asiatique
</a>
</li>
</ul>
</li>
<li class="menu_224">
<a href="https://fr.vavel.com/rugby/" class="menu_holder">Rugby</a>
<ul>
<li>
<a href="https://fr.vavel.com/rugby/top-14/" title="Top 14">
Top 14
</a>
</li>
<li>
<a href="https://fr.vavel.com/rugby/pro-d2/" title="Pro D2">
Pro D2
</a>
</li>
<li>
 <a href="https://fr.vavel.com/rugby/european-rugby-champions-cup/" title="European Rugby Champions Cup">
European Rugby Champions Cup
</a>
</li>
</ul>
</li>
<li class="menu_420">
<a href="https://fr.vavel.com/moteur/" class="menu_holder">Moteur</a>
<ul>
<li>
<a href="https://fr.vavel.com/moteur/formule1/" title="Formule1">
Formule1
</a>
</li>
<li>
<a href="https://fr.vavel.com/moteur/superbike/" title="Superbike">
Superbike
</a>
</li>
<li>
<a href="https://fr.vavel.com/moteur/rallye/" title="Rallye">
Rallye
</a>
</li>
</ul>
</li>
<li class="menu_223">
<a href="https://fr.vavel.com/tennis/" class="menu_holder">Tennis</a>
<ul>
<li>
<a href="https://fr.vavel.com/tennis/atp/" title="ATP">
ATP
</a>
</li>
</ul>

</li>
<li class="menu_295">
<a href="https://fr.vavel.com/basket/" class="menu_holder">Basket</a>
<ul>
<li>
<a href="https://fr.vavel.com/basket/pro-a/" title="PRO A">
PRO A
</a>
</li>
<li>
<a href="https://fr.vavel.com/basket/nba/" title="NBA">
NBA
</a>
</li>
<li>
<a href="https://fr.vavel.com/basket/basket-europe/" title="Basket Europe">
Basket Europe
</a>
</li>
</ul>
</li>
<li class="menu_225">
<a href="https://fr.vavel.com/autres-sports/" class="menu_holder">Autres Sports</a>
<ul>
<li>
<a href="https://fr.vavel.com/autres-sports/vavel-cyclisme/" title="VAVEL Cyclisme">
VAVEL Cyclisme
</a>
</li>
<li>
<a href="https://fr.vavel.com/autres-sports/handball/" title="Handball">
Handball
</a>
</li>
<li>
<a href="https://fr.vavel.com/autres-sports/athletisme/" title="Athletisme">
Athletisme
</a>
</li>
<li>
<a href="https://fr.vavel.com/autres-sports/golf/" title="Golf">
Golf
</a>
</li>
</ul>
</li>
<li class="menu_1654">
</li>
<li class="menu_1655">
</li>
</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://fr.vavel.com/football/psg/" title="Paris Saint Germain" class="submenu_holder">PSG</a></li>
<li class="submenu_2"><a href="https://fr.vavel.com/football/as-monaco/" title="AS Monaco" class="submenu_holder">ASM</a></li>
<li class="submenu_3"><a href="https://fr.vavel.com/football/lille/" title="Lille" class="submenu_holder">LOSC</a></li>
<li class="submenu_4"><a href="https://fr.vavel.com/football/saint-etienne/" title="Saint-Etienne" class="submenu_holder">ASSE</a></li>
<li class="submenu_5"><a href="https://fr.vavel.com/football/lyon/" title="Olympique Lyonnais" class="submenu_holder">OL</a></li>
<li class="submenu_6"><a href="https://fr.vavel.com/football/marseille/" title="Olympique Marseille" class="submenu_holder">OM</a></li>
<li class="submenu_7"><a href="https://fr.vavel.com/football/girondinsbordeaux/" title="Girondins Bordeaux" class="submenu_holder">FCGB</a></li>
<li class="submenu_8"><a href="https://fr.vavel.com/football/amiens-sc-football/" title="Amiens" class="submenu_holder">ASC</a></li>
<li class="submenu_9"><a href="https://fr.vavel.com/football/toulouse/" title="Toulouse" class="submenu_holder">TFC</a></li>
<li class="submenu_10"><a href="https://fr.vavel.com/football/racing-club-de-strasbourg-alsace/" title="RCS" class="submenu_holder">RCS</a></li>
<li class="submenu_11"><a href="https://fr.vavel.com/football/dijon/" title="DFCO" class="submenu_holder">DFCO</a></li>
<li class="submenu_12"><a href="https://fr.vavel.com/football/rennes/" title="Rennes" class="submenu_holder">SRFC</a></li>
<li class="submenu_13"><a href="https://fr.vavel.com/football/nantes/" title="FC Nantes" class="submenu_holder">FCN</a></li>
<li class="submenu_14"><a href="https://fr.vavel.com/football/angers-sco/" title="SCO Angers" class="submenu_holder">SCO</a></li>
<li class="submenu_15"><a href="https://fr.vavel.com/football/montpellier/" title="Montpellier" class="submenu_holder">MHSC</a></li>
<li class="submenu_16"><a href="https://fr.vavel.com/football/guingamp/" title="Guingamp" class="submenu_holder">EAG</a></li>
<li class="submenu_17"><a href="https://fr.vavel.com/football/nice/" title="Nice" class="submenu_holder">OGCN</a></li>
<li class="submenu_18"><a href="https://fr.vavel.com/football/football-club-de-metz/" title="Football Club de Metz" class="submenu_holder">FCM</a></li>
<li class="submenu_19"><a href="https://fr.vavel.com/tag/troyes" title="Troyes" class="submenu_holder">ESTAC</a></li>
<li class="submenu_20"><a href="https://fr.vavel.com/football/caen/" title="Caen" class="submenu_holder">SMC</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/860803-echec-tous-les-niveaux-pour-les-girondins.html"><img src="https://img.vavel.com/thumb_image-symbole-3331186571.jpg" alt="Échec à tous les niveaux pour les girondins" title="Échec à tous les niveaux pour les girondins" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://fr.vavel.com/football/girondinsbordeaux/860803-echec-tous-les-niveaux-pour-les-girondins.html">Échec à tous les niveaux pour les girondins</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">

<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html" />
<header class="article-header">
<h1 itemprop="headline">Bordeaux continue de creuser</h1>
<time class="date_article" itemprop="datePublished" datetime="2018-01-07GMT18:19:00">07-01-2018 </time>
<h3 class="abstract" itemprop="description">Dans une rencontre marquée par des conditions climatiques difficiles à Granville, les Girondins de Bordeaux se sont inclinés 2 buts à 1 à la fin des prolongations et sortent de la Coupe de France par la petite porte.</h3>
<meta itemprop="alternativeHeadline" content="Bordeaux continue de creuser | VAVEL.com" />
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Pierre Carré" />
<meta itemprop="url" content="https://fr.vavel.com/pierre-carre/" />
<div class="author_bar_left1">
<a href="https://fr.vavel.com/pierre-carre/" title="Pierre Carré">
<img src="https://www.vavel.com/themes/default/img/vavel-circle-flag4.png" alt="Pierre Carré" height="63" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://fr.vavel.com/pierre-carre/" title="Pierre Carré" class="autor2"><span class="FFF" itemprop="name">Pierre Carré</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html&text=Bordeaux continue de creuser&tw_p=tweetbutton&url=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html&https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/bordeaux-granville-1223465339.jpg" title="Bordeaux continue de creuser" alt="Bordeaux continue de creuser" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="(Image: BeSoccer)" />
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="width" content="610" />
</figure>
<div class="image_caption_news mgb20">
(Image: BeSoccer)
</div>
<section class="article-content" itemprop="articleBody"><h2 style="font-style: italic;">Une première mi-temps pleine d'opportunisme</h2>
<p></p>
<p>Dès l'entame du match, les Granvillais se sont montrés plus conquérants. Lors de leur première incursion dans la surface bordelaise, Pellenard arrive de peu en retard sur Connan et commet la faute. Le penalty est frappé trop mollement par Douniama et Costil garde les deux équipes à égalité.</p>
<p>Quelques minutes avant la mi-temps, sur la première occasion girondine et un centre de Lerager Sankharé surgit au deuxième poteau pour battre à bout portant Daoudou de la tête.</p>
<p></p>
<h2 style="font-style:italic;">Des occasions en deuxième période</h2>
<p></p>
<p>Au retour des vestiaires, les Girondins continuent à laisser le ballon aux Normands mais parviennent à obtenir plusieurs situations qui auraient pu être décisives, notamment grâce à De Préville, Sankahré ou Lerager. A la 85ème minute, Sabaly écope d'un second carton jaune pour un tacle maladroit le long de la ligne de touche. Granville se remet à croire à une qualification sans pour autant avoir une occasion franche, jusqu'à la dernière minute du temps additionnel où, sur une remise de Douniama, Martinet place une frappe à ras de terre dans le petit filet de Costil.</p>
<h2 style="font-style:italic;"></h2>
<h2 style="font-style:italic;">Une prolongation à sens unique</h2>
<p></p>
<p>Alors qu'on pouvait croire que les Granvillais étaient à la limite de la rupture, sur un centre qui passe devant les buts girondins, Thomas Carrique, entré en jeu après l'expulsion de Sabaly, ceinture Ladislas Douniama. L'arbitre indique à nouveau le point de penalty et donne un carton rouge au jeune bordelais. Douniama ne tremble pas cette fois et donne l'avantage à de valeureux granvillais.</p>
<p>Dans une fin de match tendue pour les bordelais, Plasil se fait expulser à son tour à cause de ses contestations incessantes depuis son entrée à l'heure de jeu. Dix minutes plus tard, après des banderoles demandant le départ de Jocelyn Gourvennec dans le parcage des visiteurs, Thomas Léonard siffle la fin du match, laissant le stade Louis-Dior exulter.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html&text=Bordeaux continue de creuser&tw_p=tweetbutton&url=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html&https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://fr.vavel.com/fr/football/girondinsbordeaux/865279-bordeaux-continue-de-creuser.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="https://fr.vavel.com/" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Sujets</span>
<ul>
<li itemprop="keywords"><a href="https://fr.vavel.com/tag/girondins" title="Actualités sur Girondins" rel="nofollow">Girondins</a></li>
<li itemprop="keywords"><a href="https://fr.vavel.com/tag/bordeaux" title="Actualités sur Bordeaux" rel="nofollow">Bordeaux</a></li>
<li itemprop="keywords"><a href="https://fr.vavel.com/tag/coupe-de-france" title="Actualités sur Coupe de France" rel="nofollow">Coupe de France</a></li>
<li itemprop="keywords"><a href="https://fr.vavel.com/tag/granville" title="Actualités sur Granville" rel="nofollow">Granville</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">



<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://fr.vavel.com/football/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Football</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://fr.vavel.com/football/girondinsbordeaux/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Girondins de Bordeaux</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/VAVELcom-France/213876765345952&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://fr.vavel.com/football/girondinsbordeaux/" title="Girondins de Bordeaux" class="black3">Girondins de Bordeaux</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/856721-fc-girondins-de-bordeaux-rc-strasbourg-3-0-les-bordelais-en-plein-doute.html"><img src="https://img.vavel.com/c320_170_la-mine-des-mauvais-jours-pour-les-girondins-5856695859.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/856721-fc-girondins-de-bordeaux-rc-strasbourg-3-0-les-bordelais-en-plein-doute.html">FC Girondins de Bordeaux - RC Strasbourg (0-3): Les Bordelais en plein doute</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
 <div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/811836-bordeaux-seduire-et-confirmer.html"><img src="https://img.vavel.com/c320_170_videoton-8021904765.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/811836-bordeaux-seduire-et-confirmer.html">Bordeaux : séduire et confirmer</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/806467-jovanovic-definitivement-bordeaux.html"><img src="https://img.vavel.com/c320_170_jova-4766974109.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/806467-jovanovic-definitivement-bordeaux.html">Jovanovic définitivement à Bordeaux</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/804097-adam-ounas-sengage-naples.html"><img src="https://img.vavel.com/c320_170_adam-1871670265.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/804097-adam-ounas-sengage-naples.html">Adam Ounas s&#039;engage à Naples</a></h3>
<div class="clr pdb5"> </div>
</div>
 <div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/619540-sagnol-nechappe-pas-linevitable.html"><img src="https://img.vavel.com/c320_170_willy-8719714563.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/619540-sagnol-nechappe-pas-linevitable.html">Sagnol n&#039;échappe pas à l&#039;inévitable</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/598972-bordeaux-emporte-les-3-points.html"><img src="https://img.vavel.com/c320_170_2016-01-31-srfc-010-joie-7932105064.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/598972-bordeaux-emporte-les-3-points.html">Bordeaux déroule !</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/581473-bordeaux-accroche-marseille-a-domicile.html"><img src="https://img.vavel.com/c320_170_bordeau-marseille-8247122708.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/581473-bordeaux-accroche-marseille-a-domicile.html">Bordeaux accroché par Marseille à domicile</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/579995-bordeaux-elimine-monaco-en-huitieme-de-finale-de-la-coupe-de-la-ligue.html"><img src="https://img.vavel.com/c320_170_bordeaux-monaco-7317403913.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/579995-bordeaux-elimine-monaco-en-huitieme-de-finale-de-la-coupe-de-la-ligue.html">Bordeaux élimine Monaco en huitième de finale de la Coupe de la Ligue (3-0)</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/564690-bordeaux-eteint-monaco.html"><img src="https://img.vavel.com/c320_170_crivelli-plasil-et-maurice-belay-trois-des-artisans-du-3325522-800x400-6693625063.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/564690-bordeaux-eteint-monaco.html">Bordeaux éteint Monaco</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/555180-bordeaux-n-y-arrive-pas-face-a-un-montpellier-affaibli.html"><img src="https://img.vavel.com/c320_170_paul-bastien-lasne-18-10-2015-bordeaux-montpellier-10eme-journee-de-ligue1-20151018184448-5609-2340036425.jpg" alt="image" width="100%" /><br /></a></div>
</div>


<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/555180-bordeaux-n-y-arrive-pas-face-a-un-montpellier-affaibli.html">Bordeaux n&#039;y arrive pas face à un Montpellier affaibli</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/548121-rubin-kazan-girondins-de-bordeaux.html"><img src="https://img.vavel.com/c320_170_rubin-kazan-bordeaux-2488732808.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/548121-rubin-kazan-girondins-de-bordeaux.html">Un manque de réussite flagrant pour les Marine et Blanc</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://fr.vavel.com/football/girondinsbordeaux/546066-lyon-a-prit-leau.html"><img src="https://img.vavel.com/c320_170_fcb-ol-8337831664.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://fr.vavel.com/football/girondinsbordeaux/546066-lyon-a-prit-leau.html">Lyon a prit l&#039;eau</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>

<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
